Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  

 

Hier könnt Ihr nach Herzenslust über die Hercules und KTM Oldtimer Roller diskutieren !

 

 

Sie können sich hier anmelden
Dieses Thema hat 1 Antworten
und wurde 222 mal aufgerufen
 Motor
Jan ( Gast )
Beiträge:

17.11.2008 01:32
Ging während der fahrt aus :( antworten

Hallo, ich bin heute zu meiner Freundin gefahren, und auf dem weg ging auf einmal der motor aus... das war bei vollgas, er hat ohne zu stottern komplett abgebremst, ließ sich dann aber wieder anschieben, und von nun an lief er nurnoch sehr stotternd und ging zwscihendurch weider aus... nachdem ich ihn 3 mal wieder angemacht habe, hab ich mal nach dem motor geschaut...

der vergaser hatte sich gelockert... hab den also wieder festgezogen, bin weitergefahren, immernoch sehr schleppend und stotternd... dann bin ich bei meiner freundin angekommen und 5 stunden dort gewesen...

Als ich wieder rauskam, hab ich versucht ihn anzumachen, er hatte 3 stotternde zündungen, und dann wars das... kein sterbes mückschen sagt er mehr...

Nachdem ich ihn nach hause geschoben habe, hab ich direkt alles geprüft...

Zündfunke ist da und nicht zu schwach,
Vergaser hatte ich komplett zerlegt, düsen sind alle sauber,
Benzin läuft auch sehr gut,

Es handelt sich um einen BING 1/12/35 Vergaser, wenn ich mitm finger a bisl pumpe, läuft er über... ist ja ncihts schlimmes...


Mir scheint es so, als würde der Roller keinen Sprit in den Zylinder bekommen... hat jemand eine idee, wie ich das beheben kann?, ich würde mich über schnelle hilfe freuen, weil ich ziemlich auf den roller angewiesen bin :(

Gruß,

Jan

Jan ( Gast )
Beiträge:

18.11.2008 21:52
#2 RE: Ging während der fahrt aus :( antworten

hat sich erledigt, hab ihn zum laufen bekommen :)

 Sprung  

 

 

 

 

Die Werbung im Forum stammt nicht von mir sondern von Boardservice.de !
Xobor Ein Kostenloses Forum von Xobor.de
Einfach ein Forum erstellen